2012. május 23., szerda

Egy kicsit zavaró!

Nem tudom hogy tapasztaltátok-e az elmúlt időszakban hogy  amikor más  blogot néztek   mindíg látszik a kép? Többször vettem már észre hogy csak csíkokat látni csak (igaz hogy színes, de azért nem ugyanaz mint a fotó):-) Amire viszont  már rájöttem hogy ha rákattintok a képre akkor előjön a kép.  Egy kicsikét viszont  bosszantó! Találkoztam már  olyannal is hogy egyik kép látható, az alatti lévő már nem. Ez akkor zavaró  különösen ha pld. több kép is van egymás alatt  felsorakoztatva.   Nem tudom hogy  Ti is észleltétek már ilyet? Remélem rövidesen korrigálják ezt a hibát, mert azért gondolom hogy észreveszik ugye?
                                                                             

13 megjegyzés:

Jámborné Budai Mónika írta...

Nem tudom mert én még ilyet nem tapasztaltam.

trollanyu írta...

Még én sem láttam ilyet egy blogon sem, nem tudom mi lehet.

Gizi írta...

Még én sem találkoztam(szerencsére) ilyennel. Elhiszem, hogy nagyon bosszantó lehet.

Flóra írta...

Én sem tapasztaltam.

Kati írta...

Én sem:)

Éva írta...

Lányok: Akkor más magyarázat nincs: blogomon Ufók járnak. Valami zavarhatja a müködését, olyan nehezen sikerült ez a Link Within is. Kedves blogtársam segített hogy végül megjelent.Na nem baj, ennyi bajom legyen csak!:-)) Majd kapcsikólgatok a csíkos képekre!

Barbi írta...

Nekem a húgom mondta, hogy a blogom néha szét van csúszva, meg ilyen furaságok, aztán feltette Google Chrome böngészőt, azóta én is ezt használom. Eddig Mozilla Firefox-ot használtam, bár van amire az jobb! :)
Egy próbát megér, az internetről lehet feltelepíteni, egy ügyes rokon biztosan segít. :)

Süne írta...

én tapasztaltam épp most egy angol varrós oldalon. az egyik képből csak sárga kék csíkokat látni a következőt meg egyáltalán nem csak a peremét.

Éva írta...

Barbi: Nekem a Google Chrom van ! Köszi, remélebb majd megjavul!
Süne:Igen én is így szoktam látni! Nagyon jó az új fotód!

Panna írta...

Én sem tapasztaltam.. Vagy csak ritkán bloggolok mostanában? Mondjuk nekem az új kezelő felületet is nehéz volt megszokni..

Polihanna írta...

Szia :) A böngésződet próbáld meg frissíteni, vagy másik böngészőt kipróbálni, mert szerintem ott van a bibi. Ilyeneket én évekkel ezelött tapasztaltam azután, hogy újra telepítettük az egész rendszert a gépen. Aztán pár frissítés után a probléma megszűnt.

Gabriella írta...

Én eddig ilyet még egyik blogon sem tapasztaltam... Remélem hamar megoldódik a problémád!

Éva írta...

Panna: Ha Neked nehéz megszókni, mit szóljak én?
Polihanna: A lányomék jönnek majd 2 hét múlva rájuk bízom addig meg kibírom.Köszi!
Gabriella: Abban reménykedem én is.De még a mai napon is találkoztam a problémával!:(

Related Posts Plugin for WordPress, Blogger...